General   Wakeword


About the Wakeword category (1)
[solved] Unable to verify custom wakeword (7)
Wakeword on iOS while playing audio? Should it work? (1)
Quering wakeword state (on/off)? (2)
Cannot record new wakeword - Error inside (3)
[SOLVED] Snips-hotword won't start (5)
Personal wake word is not recognized ( 2 ) (26)
Model not retrieved from toml file (4)
Multiple wakewords not working (8)
Porcupine wakeword detection and Snips platform on same Raspberry Pi (12)
Studio recording for personal wake word (7)
Personal wakeword is not functional (1)
Snips-Custom-HotWord not working for Satellite Configuration A (7)
Wakeword Feedback interrupts ASR (3)
Satellite wake word setup suggestions for .60.12? (1)
Snips hotword detection is worse since 0.60.12 (4)
Hotword service not running since last update 0.60.10 (6)
Using snips for just wakeword detection and then using Alexa or Google? (8)
Hotword not detected (2)
Universal Wake Word examples (5)
Provide a way to have a non-audio wake word/signal (6)
Custom Wake Word (4)
Custom wake word creation with python script - sample rates not matching (1)
[solved] Snips does not detect my custom hotword (3)
Snips wakeup when it hears the sound of crockery (cutlery) (11)